Smf hangi sürümü kullanmak isterdiydiniz?

Başlatan DaHiLeaYSe, 20 Ağu 2015 10:36

« önceki - sonraki »

0 Üyeler ve 1 Ziyaretçi konuyu incelemekte.

Smf hangi sürümü kullanmak isterdiydiniz ya da kullanıyorsunz?

2.1 kullanacağım ama hit korkum var.
Ben 2.1 deyim kullanmaya devam
Ben hala 1.0 kullanıyorum update yapmam
Keşke 2.1 e geçmeseydim 2.0 candır.
Ben forumu kurduğum sürüme devam güncellemem
SMF kullanmadım o nedir?
Smf den bıktım başka forum kuracağım.
2.1 kararlı sürümden sonra kullanmayı düşünüyoru.



  1. 632

  2. 251

Soru başlıktaki gibi.
Smf hangi sürümü kullanmak isterdiydiniz?



  1. 632

  2. 251
21 Ağu 2015 08:50 #1 Son düzenlenme: 21 Ağu 2015 08:52 mert1i
2.1 kararlı sürümü çıktımı? simplemachines hala "Note: As this is in development, we do not recommend running SMF 2.1 on a production site." diyor.

Ben 2.1 kararlı sürümü çıktığında düşünüyorum ama ankette yok..



  1. 632

  2. 251
Alıntı yapılan: mert1i - 21 Ağu 2015 08:502.1 kararlı sürümü çıktımı? simplemachines hala "Note: As this is in development, we do not recommend running SMF 2.1 on a production site." diyor.

Ben 2.1 kararlı sürümü çıktığında düşünüyorum ama ankette yok..
İsteğiniz dikkate alınmıştır. İyi forumlar.

****

  1. 503

  2. 83

  3. 115

Bana kalsa 1.1.x serisini kullanırım da, snrj kızıyor :)
hey gidi dünya..

*

  1. 1,183

  2. 117

  3. 393
Alıntı yapılan: Ali - 21 Ağu 2015 18:23Bana kalsa 1.1.x serisini kullanırım da, snrj kızıyor :)

Kullanırsın ama o mod için birşey yapan yok şu anda zaten 2 için az yapılıyor 1 geçersen düşünemiyorum :D

****

  1. 503

  2. 83

  3. 115
Alıntı yapılan: tarantula901 - 21 Ağu 2015 21:42Kullanırsın ama o mod için birşey yapan yok şu anda zaten 2 için az yapılıyor 1 geçersen düşünemiyorum :D

Modsuz  daha güzel ki :)
Hem düzenlemeler de de çok kolay oluyor.
Sade ve temiz :)
hey gidi dünya..


MENU ×