Konu içerisinde cevap kısmında alıntı yapmıyor ve urlleri çarpıtıyor

Başlatan rock3r, 05 Mar 2015 18:28

« önceki - sonraki »

0 Üye ve 2 Ziyaretçi konuyu incelemekte.

*

  1. 277

  2. 41

  3. 17




Sitemde bir üyenin yazdığı cevaba alıntı yap dediğimde yukarıda ki resimde gibi bir görüntü çıkıyor ama alıntı yap şekli eklenmiyor birde bazen konuya verilen cevaplarda link ekliyorum  örneğin http://divxgezegeni.org/webrip-sunumlar/mucize-2015-torrent-indir/  bu linki cevap olarak yazıyorum .  fakat iletiyi gönderdikten sonra  http://xgezegeni.org/webrip-sunumlar/mucize-2015-torrent-indir/   böyle görünüyor . Anlamadım gitti çok sıkıntı oldu yardım edecek arkadaşa şimdiden teşekkürler .





Bu  sorunların tamamı konu altında ki hızlı cevap yada cevap kısmında karşılaşılan sorunlardır . Bütün bölümlerde aynı sorun oluyor .




  1. 632

  2. 251
hocam aynı sorun bende de vardı hızlı mesajda bb code yaptğınız için olmuyor onu kapatırsanız düzelecektir smileyler kalsın sadece

*

  1. 277

  2. 41

  3. 17
Alıntı yapılan: cedric2323 - 05 Mar 2015 23:58hocam aynı sorun bende de vardı hızlı mesajda bb code yaptğınız için olmuyor onu kapatırsanız düzelecektir smileyler kalsın sadece


Peki Bunu nereden ayarlayacağım .

*

  1. 277

  2. 41

  3. 17

Teşekürler öneriniz için fajat bbccode kapatılınca konu açarkende sıkıntı oluşuyor . ( Yani konu açarken zor oluyor ) . Benim istediğim hem bbcode olsun hemde bu sıkıntı çözülsün ( Şuan bu sitede bu sorun yok hem bbcode hemde alıntı ve linkleme iletilerde  ve hızlı cevapda işe yarıyor )  nette araştırdım bu sorunu yaşayan çok kişi var .



  1. 632

  2. 251
Alıntı yapılan: rock3r - 06 Mar 2015 04:03Teşekürler öneriniz için fajat bbccode kapatılınca konu açarkende sıkıntı oluşuyor . ( Yani konu açarken zor oluyor ) . Benim istediğim hem bbcode olsun hemde bu sıkıntı çözülsün ( Şuan bu sitede bu sorun yok hem bbcode hemde alıntı ve linkleme iletilerde  ve hızlı cevapda işe yarıyor )  nette araştırdım bu sorunu yaşayan çok kişi var .

bbcodeyi hızlı cevaptan kaldıracaksanız sadece hocam admin-temalar-Bu tema için varsayılan (aynı zamanda ziyaretçilerin sahip olacağı) ayarları sıfırla -Hızlı cevap tipini seç yolundan smiley i seçin düzelecektir



  1. 632

  2. 251
aynı sorun bendede  ve bütün temalarda var.. alıntılı ilecevaplada veya,yanıtla kısmında sorun yok ama sadece alıntı ya tıkladığımda bu sorun çıkıyor..


*

  1. 3,050

  2. 583

  3. 915



  1. 632

  2. 251

Alıntı yapılan: snrj - 25 Mar 2015 01:01sitenize sceditör filan kurduysanız ondan kaynaklı bir sorundur

evet varda bir diğer forumda aynı mod kurulu iken onda yok iken bunda bu sorun var ve acaba çözümü nedirki..modu kaldırmadan..

*

  1. 3,050

  2. 583

  3. 915
modu kaldırıp kurarken eksik kurmuş veya kaldırmış olabilirsiniz manuel kurulumu göre elle kaldırıp tekrar kurun düzelir


MENU ×