20 Nis 2021 04:26 Yeni Konu Oluştur

Haberler:

Sitemiz Smf 2.1 ve Smf 2.0 sürümleri için Destek ve Tema paylaşım forumudur


Konu Açma ve Konulara Yorum Yazarken Yaşanan Sorunlar

Başlatan medeniyetmuhendisi, 27 Oca 2016 07:51

« önceki - sonraki »

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

*

  1. 118

  2. 35

  3. 19

Merhabalar,

konu açarken ve konulara yorum yaparken "gönder" dediğimde dakikalarca işlem yapılamıyor. ama sayfayı kapatıp siteyi yenile dediğimde bakıyorum ki konu açılmış ya da yorum yapılmış.. hata kayıtlarına bakıyorum herhangi bir hata kaydı da yok.. mesela aşağıda görülen resimde yorumu yazdım gönder dedim ama on dakikadır chrome dönüp duruyor.

ama sayfayı kapattığımda yorumun aslında yapılmış olduğunu görüyorum..







*

  1. 1,111

  2. 104

  3. 316
seo modunu kullanıyorsanız ping ayarlarını kapatın sorun düzelmesi gerekiyor

*

  1. 118

  2. 35

  3. 19
bu konuda post.template  ve subs-post  dosyalarını sıfırı ile değiştirdim sorun düzeldi gibi.. bakalım yarına kadar sorun çıkarırsa seo modunun pinglemesini kapatır denerim.

*

  1. 1,111

  2. 104

  3. 316

ping kapatıp deneseydiniz keşke belkı post templatelerde kurmuş olduğunuz modlar ekleme yapmıştır onu sıfırıyla değiştirince eğer oyle bır mod kurulu ıse o mod çalışmayabilir. seo modunda cogu dosyalara ekleme yapmadan calısıyor sorununuz duzelmeyebılır ping dedıdıgınız testten sonra kapatın bakalım

*

  1. 118

  2. 35

  3. 19
şuana kadar herhangi bir sorun oluşturmadı :D sorun olduğunda eski dosyasını tekrar atıp dediğinizi deneyeceğim..

yine bu başlık altından sonucu yazarım..

ilginiz için teşekkür ederim


MENU ×