25 Şub 2021 07:14 Yeni Konu Oluştur

Haberler:

Üye kayıt esnasında E-posta adresinizin doğru olduğuna ve Aktivasyon Mailinize bakmayı unutmayın.


Sitem Açılmıyor

Başlatan kimyaci, 10 Eki 2015 14:26

« önceki - sonraki »

0 Üye ve 2 Ziyaretçi konuyu incelemekte.

***

  1. 142

  2. 16

  3. 34

Arkadaşlar sitem yarım saattir açılmıyor.Ne olduğunu bilmiyorum.Ama sadece beyaz bir sayfa görünüyor.

http://www.igo8navigation.com/index.php

***

  1. 142

  2. 16

  3. 34
Dün en son kurduğummod yedeklerinden source klasörünün tümünü değiştirdim.Site açıldı.Sanırım bir şekilde dosyalar zarar gördü.

*

  1. 3,050

  2. 583

  3. 915
hmm geçmiş olsun
siteni şimdi açtım temada sorun var galiba bende bozuk gözüküyor site

***

  1. 142

  2. 16

  3. 34

Alıntı yapılan: snrj - 10 Eki 2015 19:11hmm geçmiş olsun
siteni şimdi açtım temada sorun var galiba bende bozuk gözüküyor site

Bende normal görünüyor.Yenileyip bakarmısın lütfen.Dosyaları değiştirince açıldı ama bu şekilde de bir sorun çıkabilir.

***

  1. 142

  2. 16

  3. 34
Ziyaretçi thema ayarları bozulmuş.Düzelttim.Teşekkür ederim.

*

  1. 277

  2. 41

  3. 17
Alıntı yapılan: kimyaci - 10 Eki 2015 19:40Ziyaretçi thema ayarları bozulmuş.Düzelttim.Teşekkür ederim.


Üstad yeri değil belki ama şu sitende yukarıya doğru hareket eden son konular Kısmı çok hoşuma gitti bunu kendi sitemde uygulamak istiyorum nasıl yapabiliri.

***

  1. 142

  2. 16

  3. 34
Avatarı gizlemiştim.Ama aşağıdaki konuda  avatarlı halini paylaştım.Bir eksiklik olursa yazarsınız.

http://smf.konusal.com/index.php?topic=1075.0


MENU ×