Fatal error: require_once() Hatası

Başlatan Becl, 27 Eyl 2015 19:34

« önceki - sonraki »

0 Üye ve 1 Ziyaretçi konuyu incelemekte.



  1. 632

  2. 251

Merhaba

Siteyi daha yeni kurdum.Yalnız sitede her hangi bir şey yapınca direk hata alıyorum.Örnek vermek gerekirse Konu açarken aşağıdaki hatayı alıyorum.

Fatal error: require_once() [function.require]: Failed opening required '/forum/Sources/Subs-Post.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /forum/Sources/Post.php on line 103

Eklenti yüklerken:

Fatal error: require_once() [function.require]: Failed opening required '/forum/Sources/Subs-Post.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /forum/Sources/Packages.php on line 355

Bu hatanın sebebi nedir ?

Değerli cevaplarınızı bekliyorum.



  1. 632

  2. 251
Hosting şirketi ile görüştüm kendileri hatayı hallettiler.

*

  1. 1,095

  2. 101

  3. 299
Alıntı yapılan: Becl - 27 Eyl 2015 20:23Hosting şirketi ile görüştüm kendileri hatayı hallettiler.
Sorununuzun çözülmesine sevindik.


MENU ×