Smf Sürüm Yükseltme Hatası

Başlatan wolby, 15 May 2017 19:13

« önceki - sonraki »

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

wolby

Arkadaşlar smf sürüm yükseltirken hata alıyorum. 2.0.13 ten 2.0.14 de yükseltirken aşağıdaki hatayı alıyorum...

CeeMoo

15 May 2017 23:39 #1 Son düzenlenme: 17 May 2017 11:12 CeeMoo
@wolby  Server mysql gereksinimleri tutmuyor diyor.Hosting ile görüşürek talep edin diyor.

Hostunuza altdaki link gönderin.
https://download.simplemachines.org/requirements.php

One of the following databases must be installed:

   MySQL 4.0.18 or higher (at least 4.1.0 would be better) and PHP MySQL client API 4.0.18 or higher.

wolby


CeeMoo