facebook ile bağlan

Başlatan Cypersnet, 22 Şub 2017 20:38

« önceki - sonraki »

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Cypersnet

Merhaba arkadaşlar

Foruma facebook ile bağlan modunu ekledim app adı ve key numaralarını yazdım.. facebook ile bağlan diyince aşağıdaki görselde bulunan hatayı veriyor sebebini bilen var mı veya başka bir mod var mı kullanan


snrj

kullandığınız api eski olduğunu söylüyor sanırım yeni bir api alarak deneyin
bu facebook olayına epey uzağım :D resmi sitede şöyle bir mod var ama kullanmadığım için bir şey diyemicem
http://custom.simplemachines.org/mods/index.php?mod=3580

Cypersnet

çok saol ama baktım o moda Uzun iş ya karışık biraz ingilizce bide :D hocam bide tema'da hızlı yanıt bölümünde burdaki gibi ifadeler falan gözükmüyor nereden ayarlıyoruz onu . ? :D

snrj